Commit 9ba0b6a9 authored by Yørn de Jong's avatar Yørn de Jong
Browse files

Made Bootstrap requirement less precise, allowing for newer version.

parent e02da3a3
......@@ -15,6 +15,6 @@
"tests"
],
"dependencies": {
"bootstrap": "~3.0"
"bootstrap": "~3"
}
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment