Commit ad39ed20 authored by Jon Kåre Hellan's avatar Jon Kåre Hellan

Add dependency libbit-vector-perl (Bit::Vector). Debian version 0.2-2

parent e9087225
qstream (0.2-2) unstable; urgency=low
* Add dependency libbit-vector-perl (Bit::Vector)
-- Jon K Hellan <jon.kare.hellan@uninett.no> Thu, 15 Sep 2011 08:55:39 +0200
qstream (0.2-1) unstable; urgency=low
* Package up latest version. svn version r11.
......
......@@ -8,4 +8,4 @@ Standards-Version: 3.6.1
Package: qstream
Architecture: all
Description: Streaming media quality measurement tool
Depends: ${misc:Depends}, ${perl:Depends}, gzip, libnet-pcap-perl, libnetpacket-perl, libnetrtp-perl, libio-socket-multicast-perl
Depends: ${misc:Depends}, ${perl:Depends}, gzip, libnet-pcap-perl, libnetpacket-perl, libnetrtp-perl, libio-socket-multicast-perl, libbit-vector-perl
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment