Commit a92b70d1 authored by Morten Knutsen's avatar Morten Knutsen

Allow newer versions of puppetlabs/apt

parent b8babf6f
......@@ -40,7 +40,7 @@
},
{
"name": "puppetlabs/apt",
"version_requirement": ">= 2.1.0 < 7.0.0"
"version_requirement": ">= 2.1.0 < 8.0.0"
},
{
"name": "puppetlabs/java",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment