Commit b3149053 authored by Tim Meusel's avatar Tim Meusel

allow puppetlabs/stdlib 5.x

parent 7142cb98
......@@ -36,7 +36,7 @@
"dependencies": [
{
"name": "puppetlabs/stdlib",
"version_requirement": ">= 4.19.0 < 5.0.0"
"version_requirement": ">= 4.19.0 < 6.0.0"
},
{
"name": "puppetlabs/apt",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment